Aggiornamento apache a 2.4

Il server http di apache non riconosce più la direttiva Order (es. Order allow,deny)
Ora utilizza una nuova sintassi (es. Require all granted)

I dettagli sono disponibili a questo link: http://httpd.apache.org/docs/2.4/upgrading.html#run-time

Per utilizzare la precedente sintassi occorre abilitare il modulo access_compat come indicato nella citata documentazione

 

Categoria: 
Forums: